Détails du package smp-test-google-translate-description-trad-auto_3_all_TEST-DEV_all.wapt
retour Revenir à la liste des packages

smp-test-google-translate-description-trad-auto

ATTENTION CE DÉPÔT n'est plus compatible 1.3 vous devez migrer en 1.5.1.21 !

Fichier control :







Fichier setup.py :