Liste des packages smp-lmms
ATTENTION CE DÉPÔT n'est plus compatible 1.3 vous devez migrer en 1.5.1.21 !

retour Revenir à la liste des packages


  smp-lmms

Description : LMMS est un sequenceur synthetiseur et composeur



   smp-lmms_1.1.3-4_x86.wapt
27.78 Mo  | 16/03/2018 00:44 



   smp-lmms_1.1.3-5_x64.wapt
30.21 Mo  | 16/03/2018 00:43