Détails du package smp-disable-notify-user-wapttray_52_all.wapt
retour Revenir à la liste des packages



ATTENTION CE DÉPÔT n'est plus compatible 1.3 vous devez migrer en 1.7 !

Fichier control :







Fichier setup.py :